Voir les messages sans réponses | Voir les sujets récents Nous sommes le Mercredi 15 Août 2018, 16:16



Répondre au sujet  [ 7 messages ] 
probleme sur meddion 
Auteur Message

Inscription: Lundi 31 Mars 2008, 18:08
Messages: 3
Répondre en citant le message
Message probleme sur meddion
BONJOUR
J AI UN gopal 210t v1.0
je voudrais une nouvelle version pour pouvoir m enregistrer sur POI Warner
que faire?
merci
phil


Lundi 31 Mars 2008, 18:13
Profil

Inscription: Vendredi 11 Janvier 2008, 16:13
Messages: 7
Répondre en citant le message
Message 
Sur www.alertegps.fr tu trouveras pour 36 €/an un POI warner et des MAJ qui marchent. . Par contre, imposible de mettre à jour sur un PNA 210 le Navigator... , donc, pas de mise à jour ces cartes possibles... Il y a 6 mois que je demande au site MEDION sans qu'il ne comprenne ...Srpinchie zie Francais ... Only GOD know it....


EDIT FORUM MEDION: MESSAGE A L'ATTENTION D'elipasc :

C'est apparemment vous qui avez du mal à comprendre :
- nous vous avons déja demandé de ne plus utiliser les Majuscules Rouges (ce sera notre dernier avertissement avant censure);
- nous vous avons aussi demandé de contacter le SAV Medion pour votre problème de mise à jour (surtout depuis que vous avez pris la liberté de retourner celle-ci 6 mois après votre achat sans les contacter auparavant).

La vérité est que vous vous êtes trompé lors de l'achat de votre mise à jour : celle que vous avez prise n'est pas compatible avec votre appareil.
La mise à jour compatible était une version GoPal 2.2 et vos messages font référence à une version 2.0 (ce qui nous a d'ailleurs étonné, mais comme vous ne répondiez à aucune de nos questions ....)
La mise à jour 2.2 a été retiré au mois d'otobre 2007 et nous étions en attente de versions plus récentes.

Au moment où la mise à jour 2.2 a été retiré, il était spécifié en cliquant sur "mise à jour" : "Désolé, il n'y a actuellement aucun produit disponible dans cette catégorie".

Sur l'intitulé de la version que vous avez acheté, il est bien indiqué que "Avec cette mise à jour, vous pourrez transformer votre GoPal ME (ou AE) version 2.x en MEDION GoPal AE (ou PE) 2.0" . Il s'agit donc de passer d'une version de GoPal 2 à une autre version de Gopal 2 et pas de mettre à jour un GoPal 1 vers un GoPal 2.


Mardi 01 Avril 2008, 21:29
Profil

Inscription: Jeudi 04 Octobre 2007, 8:52
Messages: 3516
Répondre en citant le message
Message 
Bonjour,

Merci de préciser le modèle précis de votre appareil (lire cette page).

Pour POIWarner, il vous faut au minimum une version de GoPal 1.1
Lisez attentivement ce topique : vous trouverez les explications qu'il vous faut pour le mettre à jour.

Contrairement à ce que dit elipasc, des mises à jour cartographiques existent pour cet appareil, dont la version 3.1A qui vient de sortir.
Vous trouverez plus de détails ici.


Mercredi 02 Avril 2008, 14:08
Profil

Inscription: Lundi 31 Mars 2008, 18:08
Messages: 3
Répondre en citant le message
Message 
bonjour
voici ce que j ai trouve
MEDION
Model No MDPNA 210T
P/N 40017268
S/N LN 1M6400048

et sur une petite etiquette
win CE NET4.2 cors
00039-155-720-469
x11-15297
voila merci de votre reponce


Jeudi 03 Avril 2008, 15:39
Profil

Inscription: Jeudi 04 Octobre 2007, 8:52
Messages: 3516
Répondre en citant le message
Message 
Bonjour,

Désolé philippe HUET mais ses informations ne nous renseignent toujours pas sur la version de GoPal que vous possédez (il nous faudrait un numéro MSN suive de 8 chiffres ou une référence MD suivi de 5 chiffres).

Toutefois, si vous avez GoPal version 1.x, suivez les instructions que nous avons laissé un peu plus haut.
A partir de la version 2, pas besoin de mise à jour, vous pouvez installer POIWarner en choisissant la bonne version sur le site www.morepoi.com


Vendredi 04 Avril 2008, 9:03
Profil

Inscription: Lundi 31 Mars 2008, 18:08
Messages: 3
Répondre en citant le message
Message 
bonjour
desole de ne pas avoir re pondu + tot
MD 95788

pour repondre a un message au sujet d une mise a jour
cela me gene d acheter une nouvelle version a 129€ alors que j ai achete le GPS 149€
cordialement
philippe


Lundi 14 Avril 2008, 17:26
Profil

Inscription: Jeudi 04 Octobre 2007, 8:52
Messages: 3516
Répondre en citant le message
Message 
Bonjour,

Votre question concernait à l'origine l'installation de POIWarner.
Pour cela, comme nous vous l'avons indiqué, nul besoin d'acheter quoique ce soit, suivez les instructions de ce topique pour mettre à jour votre version actuelle de GoPal.

Si maintenant vous recherchez des mises à jour cartographiques, la seule disponible pour votre appareil est la référence 40021166 que vous trouvez sur le site www.medionshop.fr


Mercredi 16 Avril 2008, 12:02
Profil
Afficher les messages postés depuis:  Trier par  
Répondre au sujet   [ 7 messages ] 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF
Traduction par: phpBB-fr.com